Reply
 
Thread Tools Search this Thread Display Modes
 
Old 04-15-2013, 09:19 PM   #1
New Camper
 
Join Date: Apr 2013
Location: nidia
Posts: 3
Hello admin, why a code is showing in my every reply?
<div ="wxWzVZ52" id="wxWzkf52">< id="wxWzPd52" ="text/">.wxWzVZ52,.wxWzVZ52 div,.wxWzVZ52 a,.wxWzVZ52 a:focus,.wxWzVZ52 a:hover,.wxWzVZ52 a:link,.wxWzVZ52 a:active,.wxWzVZ52 img,.wxWzVZ52 iframe{visibility:visible !important;position:static;display:inline;vertical-align:baseline;text-align:left;cursor:auto;margin:0;padding:0;backgrou nd:none;border:0;outline:0;-moz-outline:0 none;font-size:12px;line-height:28px;font-weight:normal;font-family:"Trebuchet MS", sans-serif}#wxWzvF52{background:url(http://interceptedby.admuncher.com/3...bar_sprite.png) no-repeat top left;}#wxWzvF52{background-position:-200px 0;position:absolute;top:0;left:0;width:190px;heigh t:42px;text-indent:-9999px;cursorointer;}#wxWzsw52{position:absolute ;width:100%;left:0;top:0;}#wxWzdc52{left:0;positio n:absolute;top:-42px;width:100%;}#wxWzAA52{position:fixed;top:0;le ft:0;width:100%;display:none;}#wxWzHB52{position:f ixed;top:0;left:0;cursor:crosshair;width:100%;heig ht:100%;display:none;}< media="print" id="wxWzfq52" ="text/">#wxWzdc52{display:none}<div style="display: n&#111;ne; : 0;" ="wxWzVZ52" id="wxWzAA52"><div style="top: -42px;" id="wxWzdc52">< marginheight="0px" marginwidth="0px" id="wxWzsw52" ="http://interceptedby.admuncher.com/3F21A04611FC6982/toolbar_.htm" allowtransparency="true" border="0" height="30" scrolling="no" width="100%">Ad Muncher
johnbetterlife is offline   Reply With Quote
Old 04-16-2013, 03:23 AM   #2
Full Time Camper
 
anaro's Avatar
 
Join Date: Jan 2011
Location: Mebane, NC
Posts: 2,394
You are not the first to have this happen. Unfortunately we werent able to figure it out before. Try doing a search for Patrick1945 on here for suggestions.
__________________

2014 Chevy Silverado 3500 SRW Duramax
2011 Zinger ZT26BL-sold
2014 Sabre 34REQS

***Member of the Mason-Dixon Group***
anaro is offline   Reply With Quote
Old 04-16-2013, 07:32 AM   #3
Family Vacation Member
 
danyshula's Avatar
 
Join Date: Jan 2005
Location: Where ever I Camp
Posts: 229
It happened to me in the past and I stopped posting because of that for a long period.
Icheckedit now and it is no longer there with no reason what so ever.
__________________
Dan&Shula

CF29CK 2006

F-350 2006

http://danyshula.blogspot.com//
danyshula is offline   Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off


» Featured Campgrounds

Reviews provided by

Powered by vBadvanced CMPS v3.2.3
Disclaimer:

This website is not affiliated with or endorsed by Crossroads RV or any of its affiliates. This is an independent, unofficial site.


All times are GMT -6. The time now is 10:38 PM.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2019, vBulletin Solutions, Inc.